TEAM TRACK : FOR ALL MODELRAILROADERS Index du Forum

TEAM TRACK : FOR ALL MODELRAILROADERS
LE N: 1/160, LE HO: 1/87, LE O: 1/48 ainsi que les voies étroites qui découlent de ces échelles

 FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

Decodeurs et son. que choisir ?
Aller à la page: <  1, 2, 3
 
Poster un nouveau sujet   Répondre au sujet    TEAM TRACK : FOR ALL MODELRAILROADERS Index du Forum -> MODELRAILROADING -> BASEMENT & ELECTRICITY
Sujet précédent :: Sujet suivant  
Auteur Message
ArCToS
Member
Member

Hors ligne

Inscrit le: 17 Mai 2011
Messages: 138
Localisation: Palaiseau
Masculin

MessagePosté le: Mar 31 Mai - 11:24 (2011)    Sujet du message: Decodeurs et son. que choisir ? Répondre en citant

Alainj a écrit:
ArCToS a écrit:
En tant que débutant en matériel US mais fan invétéré de digital en matériel européen. J'ai équipé tout mon parc ou presque.
J'envisage sérieusement le son pour le matériel US. Au niveau matos digital je suis équipé en Lenz LVZ100 + LH90 + Multimauss.
Actuellement j'ai une GP38 Atlas et une GP60 Proto 2000 qui ne sont pas équipé en digital sonore, voir pas du tout équipé en digital.


Pour ces deux machines des décodeurs Soundtraxx sont bien adaptés, mais il faudra reprendre peut être les blocs de lest Idea

Cela ne me fait pas peur de taper dans le lest,
Concernant la GP38 elle est actuellement monté avec un décodeur d'origine US -NCE D13SR- qui a un comportement délirant sur la plus ancienne de mes LVZ100 (j'en ai 2 en version soft 3.6 juste l'âge de fabrication différent) Le comportement c'est soit cela fonctionne nickel, soit elle ne bouge pas et ne répond pas aux ordre, j'enlève la machine je la remet sur le voie elle se met à réagir à l'ordre. Je ne comprend vraiment pas la cause, mais c'est tout sauf normal, car sur un SPROG et l'une des LVZ100 -made in china- pilotage ok, mais la dernière LVZ100 -made in germany- pas ok du tout.

Si quelqu'un a une idée (j'ai fait un reset décodeur, bricoler la CV29 quand je coupe le mode analogique la machine ne bouge pas en comportement hératique) ??
Revenir en haut
Visiter le site web du posteur Skype
Publicité






MessagePosté le: Mar 31 Mai - 11:24 (2011)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    TEAM TRACK : FOR ALL MODELRAILROADERS Index du Forum -> MODELRAILROADING -> BASEMENT & ELECTRICITY Toutes les heures sont au format GMT + 1 Heure
Aller à la page: <  1, 2, 3
Page 3 sur 3

 
Sauter vers:  

Index | Creer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com